AutoCADの図をExcelに貼り付け(埋め込みオブジェクト)したのですが、AutoCADのバージョンが変わると(2000LT→2002)、ダブルクリックしても「作成元のアプリケーションを起動できません。」とメッセージが出て、図を編集することが出来ません。この問題について解決方法ののっているページをしりませんか?

回答の条件
  • URL必須
  • 1人2回まで
  • 登録:2003/06/12 20:14:05
  • 終了:--

回答(1件)

id:hesse No.1

hesse回答回数26ベストアンサー獲得回数02003/06/14 01:45:51

ポイント40pt

このページから「LT98+Excel」で検索すると、同様の質問と回答が出てきます。

バージョンが微妙に違いますが、同じ現象でしょうか?

id:lookup13

同じ現象でした。

解決策がないとわかっただけでもよかったです。

ありがとうございました。

2003/06/14 18:35:20

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません