新PCになり、Photoshop6.0をCSに変更しました。ところが、今まで使っていたプラグインを入れるとエラーが出てしまって使うことができません。何か良い解決法はないでしょうか?

回答の条件
  • URL必須
  • 1人2回まで
  • 登録:2004/06/01 15:37:19
  • 終了:--

回答(1件)

id:Yuny No.1

ねがい かなみ回答回数953ベストアンサー獲得回数132004/06/01 16:08:12

ポイント40pt

http://support.adobe.co.jp/faq/faq/tfaqindex.sv

Adobe Support - サポートデータベース -

文書番号223706

で探してみて下さい。どうでしょう?

id:rael

なるほど、互換性がないんですね;このプラグインを使いたい場合はどうすればいいんでしょうね。でも、バッチリでした!ありがとうございました〜

2004/06/01 16:25:00

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません