Windowsユーザーさんに質問。「Apple MAC OSX v10.3 Panther for x86(最低Pentium3/互換MPU以上)」なんてのが発表されたら…?

回答の条件
  • 途中経過を公開
  • 男性,女性
  • 20代未満,20代,30代,40代,50代,60代以上
  • 登録:2004/11/24 08:28:56
  • 終了:--

回答(300 / 0件)

Q01(択一)

ありえねえ!85
アリかも?19
話の種に買う、多分使わないな7
大体「分る」から買わないし使わない5
仕事で使ってるソフトが動きゃなんでもいいよ…使うかも32
仕事で使ってるソフトが動きゃなんでもいいよ…使わないな33
MACも持ってるから、それでなんとかなるし24
う〜ん、一回くらいは試してみようかな…フフフ。81
ハァ?僕が今まで聞いた中で一番バカげた事だ!14
合計300

集計

×
  • id:kensaito
    カーネル部分だけなら

    カーネル部分(Darwin)だけなら、x86版がリリースされていたりします。
    http://pcweb.mycom.co.jp/special/2001/x86darwin/001.html
  • id:qwer2k4
    Re:カーネル部分だけなら

    >カーネル部分(Darwin)だけなら、x86版がリリースされていたりします。
    あるの?…ギャー…こっぱずかしい〜トホホ。まぁ、初心者にありがちっぽい質問ってことで一つご容赦を。ありがとうございました。

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません