redhat9.0 に、perl 5.8.1 以降をいれたいのです。(UTFの処理の問題で、)どのRPMをいれるのがいいのでしょうか?

回答の条件
  • URL必須
  • 1人2回まで
  • 登録:2005/01/03 10:41:07
  • 終了:--

回答(1件)

id:nishiyu No.1

nishiyu回答回数1568ベストアンサー獲得回数22005/01/03 10:57:17

ポイント50pt

http://oshiete1.goo.ne.jp/kotaeru.php3?q=845282&rev=1

RedHat9のrpmってどこでダウンロードできますか? - 教えて!goo

こちらは参考になるでしょうか

id:isogaya

よさげです。ありがとうございました。

2005/01/03 12:35:22

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません