WINDOWS2003(SP1)上で、VB6.0SP6で開発

したプログラム(バッチで使用)は正常
に動きますか。
背景として、WINDOWSNT4.0SP5を老朽化
対応でWINDOWS2003サーバーに載せかえる
必要があるため。

回答の条件
  • URL必須
  • 1人2回まで
  • 登録:2005/05/10 10:51:15
  • 終了:--

回答(1件)

id:chipmunk1984 No.1

chipmunk1984回答回数790ベストアンサー獲得回数72005/05/10 11:18:04

ポイント80pt

http://www.hatena.ne.jp/1115689875

人力検索はてな - WINDOWS2003(SP1)上で、VB6.0SP6で開発 したプログラム(バッチで使用)は正常 に動きますか。 背景として、WINDOWSNT4.0SP5を老朽化 対応でWINDOWS2003サーバーに載せか..

基本的には動くはずです.業務仕様であれば十分にテストする必要があるとは思いますが.

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません