WhiteBox Linux を使用しています。

yum でアップデートしようとしたら次のエラーがでてアップデートできませんでした。
どうすればよろしいのでしょうか。
「.conflict between gtk2 and librsvg2」

回答の条件
  • URL必須
  • 1人2回まで
  • 登録:2005/05/20 13:49:58
  • 終了:--

回答(1件)

id:gio No.1

gio回答回数236ベストアンサー獲得回数02005/05/20 13:59:46

ポイント40pt

http://beau.org/pipermail/whitebox-users/2005-April/006131.html

[WBEL-users] latest updates give me a package conflict

このあたりでしょうか?

http://beau.org/pipermail/whitebox-users/2005-April/006132.html

[WBEL-users] latest updates give me a package conflict

http://beau.org/pipermail/whitebox-users/2005-April/006139.html

[WBEL-users] latest updates give me a package conflict

id:akae-t

ありがとうございました。

まさに探していたものです。助かりました。

2005/05/20 14:08:25

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません