MovableTypeについて質問です。サーバーにインストールする際にサーバー側のMySQLのバージョンに制限があるのでしょうか?あとビジネス用のMT用のテンプレートを探しています。

おすすめのものがあれば教えてください。

回答の条件
  • URL必須
  • 1人2回まで
  • 登録:2005/08/22 11:33:10
  • 終了:--

回答(1件)

id:fuk00346jp No.1

潮澤 昴回答回数1140ベストアンサー獲得回数542005/08/22 12:22:08

ポイント50pt

http://www.y-kit.jp/saba/xp/mtmysql.htm

Blogのインストール、MovableTypeをMySQLで運用する方法

1.MySQL⇒特に制限は無い模様(データベースを使わない場合不要)

2.ビジネステンプレ⇒下記二番目のリンク参照

http://fieldblog.net/

ビジネスブログ ブログの企業ホームページ制作 MovableTypeテンプレート

id:mkusume

ありがとうございます。

参考にさせていただきます。

2005/08/22 12:57:06

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません