大手、中小のホスティングサービスでperlのバージョンが5.8以下のものを使用しているところを教えてください。

回答の条件
  • URL必須
  • 1人2回まで
  • 登録:2005/10/05 20:52:28
  • 終了:--

回答(2件)

id:hnd_info No.1

hnd_info回答回数329ベストアンサー獲得回数22005/10/05 21:26:00

ポイント30pt

http://www.hustle.ne.jp/service.html

ハッスルサーバー PHP,MovableType,MySQL,XOOPSが使える格安レンタルサーバー

ハッスルサーバは、5.8.xです。

id:mkusume

あの。。5.8以下のものを教えて欲しいのですが。。。

2005/10/05 21:30:43
id:hnd_info No.2

hnd_info回答回数329ベストアンサー獲得回数22005/10/06 00:23:47

ポイント30pt

http://www.delahost.jp/service/b-web/performance.html

プラン別機能一覧 - B-WEBシリーズ | デラホスト レンタルサーバーサービス

「以下」と「未満」の違いですね。


デラホスト レンタルサーバーサービスは、Perl5.6.1をサポートしています。


ファーストサーバは、5.00503/5.8.5 の、どちらのバージョンでも利用可能です。


http://www.fsv.jp/gt/gt_spec.html

共有レンタルサーバー 大容量 : ギガント・シリーズ > サーバスペック

id:mkusume

ありがとうございます。こんな回答を待ってます。

2005/10/06 00:30:24

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません