IP電話の設定がうまくいきません。カスタマーサポートに連絡する時間がないのでお知恵を貸してください。


・ADSLモデムーNVⅢ(NTT)
・NTT東日本
・BIGLOBE(BIGLOBEフォンPN)
・WINDOWSXP

電話番号の取得後、プロバイダの設定を済ませました。配線には間違いがないと思いますが、NTTのセットアップ(web設定)のページで再起動するとこから、設定がうまくいきません。VoIPの赤いランプが点灯したまま、あるいは消灯してしまいます。
情報-電話の状態と状態の変更でサーバーに登録、IP電話利用開始のボタンを押しても、利用不可のままです。
お手上げです。

回答の条件
  • 1人3回まで
  • 登録:2006/04/27 03:22:19
  • 終了:2006/04/29 15:56:08

ベストアンサー

id:n85 No.1

n85回答回数236ベストアンサー獲得回数212006/04/27 06:59:11

ポイント35pt

> VoIPの赤いランプが...あるいは消灯して

やはりイーサネットケーブルの接続やブロードバンドモデムの電源を確認してください。

問題点の切り分けをするため、「インターネット設定 → IPフォン設定」と順を追って確認しながら進めたほうがよいと思います。

現在の状態でインターネットへの接続はできますか?その結果をまずは教えていただければと思います。

id:TItti

今現在、インターネットには接続できております。設定後、再起動を求められるのですが、その時に一旦ネットから切り離され、赤いランプも消灯します。そのあと直ぐに自動的に接続を始めるのですが、プロバイダ(BIGLOBE)へのリンクが失敗しましたとメッセージが出ます。

2006/04/27 08:03:05

その他の回答(1件)

id:n85 No.1

n85回答回数236ベストアンサー獲得回数212006/04/27 06:59:11ここでベストアンサー

ポイント35pt

> VoIPの赤いランプが...あるいは消灯して

やはりイーサネットケーブルの接続やブロードバンドモデムの電源を確認してください。

問題点の切り分けをするため、「インターネット設定 → IPフォン設定」と順を追って確認しながら進めたほうがよいと思います。

現在の状態でインターネットへの接続はできますか?その結果をまずは教えていただければと思います。

id:TItti

今現在、インターネットには接続できております。設定後、再起動を求められるのですが、その時に一旦ネットから切り離され、赤いランプも消灯します。そのあと直ぐに自動的に接続を始めるのですが、プロバイダ(BIGLOBE)へのリンクが失敗しましたとメッセージが出ます。

2006/04/27 08:03:05
id:n85 No.2

n85回答回数236ベストアンサー獲得回数212006/04/27 08:45:19

ポイント35pt

上でお答えいただいた状況から考えると、IP電話のweb設定に問題があるのだと思います。

まず、IP電話対応ADSLモデムの再起動をしてください。

次に設定をし直しますが、その際には、BIGLOBEフォン(PN)の利用開始設定のページから、下の方にある再設定のための「設定開始」ボタンをクリックして進めてみてください。

http://phone.biglobe.ne.jp/pn/number.html

お試しいただいて、もしよければ結果をお知らせください。

id:TItti

上記の設定開始、及び再設定、また付属のCD-ROMでもやってみたのですが、赤いランプのままでした。ルータの初期化もやってみたのですが、だめでした。

故障かな、と思うのですが……。

カスタマーサポートに連絡できる時間帯に自由時間がないのでどうしようもありません。

ご丁寧に何度もありがとうございました!

2006/04/28 01:01:17

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません