outlook express6でメールを受信することはできるのですが、送信することができません。


サーバーはXREAというレンタルサーバーを借りていて、サーバー名はs229.xrea.comです。
なお、アウトルックに表示されるエラー番号は0x800CCC0Eです。

友人が同じアカウント設定をしてメールを送信したら、送信することができるのですが、
私が同じアカウント設定をしても送信することができないのです。

なお、数日前は送受信できたのですが、現在は受信はできるものの、送信できない状況です。

ご回答お願いいたします。

回答の条件
  • 1人2回まで
  • 登録:2006/10/01 02:30:42
  • 終了:2006/10/01 18:05:12

ベストアンサー

id:timemachine No.2

timemachine回答回数191ベストアンサー獲得回数32006/10/01 02:48:08

ポイント35pt

恐らく、友人の方が送信出来てpepo1994さんが送信出来ないのは、「Outbound Port 25 Blocking」に引っ掛かっているためと思われます。

XREA-SUPPORTのところにも注意書きがあります。

http://sb.xrea.com/showthread.php?t=9230

このサポートのページを参考に設定変更をしてみてはいかがでしょうか?

id:pepo1994

送信できるようになりました!!

ありがとうございます!

2006/10/01 10:13:52

その他の回答(1件)

id:drowsy No.1

drowsy回答回数1163ベストアンサー獲得回数882006/10/01 02:46:40

ポイント35pt

Norton AntiVirusとかのウイルス駆除系ソフト入れられてませんか?

たぶんそれが原因の可能性が高いです。

対処法が載ってます↓

http://pittari-mail.net/outlook.html#CCC0E1

またXREAでは同様の問題が起きているようで、「何もしてないのに直った」

との書き込みもありました。

http://sb.xrea.com/showthread.php?mode=hybrid&t=10145

詳細は分からないですけれど、ちょっと不具合が多いのかもしれませんね…

id:pepo1994

マカフィーを全部削除しても送信できませんでした。

XREA側に問題があるのかもしれませんね。。

もう少し調べてみます。

2006/10/01 10:14:00
id:timemachine No.2

timemachine回答回数191ベストアンサー獲得回数32006/10/01 02:48:08ここでベストアンサー

ポイント35pt

恐らく、友人の方が送信出来てpepo1994さんが送信出来ないのは、「Outbound Port 25 Blocking」に引っ掛かっているためと思われます。

XREA-SUPPORTのところにも注意書きがあります。

http://sb.xrea.com/showthread.php?t=9230

このサポートのページを参考に設定変更をしてみてはいかがでしょうか?

id:pepo1994

送信できるようになりました!!

ありがとうございます!

2006/10/01 10:13:52

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません