MovableType 3.0 日本語版を探しています。

どこかでダウンロードできる場所はないでしょうか。
3.0でなくても perlのバージョンが5.00503でも動くやつであればかまいません。

サーバーの制約により、最新版の3.2では不具合がおきました。

明日Sixapartには問い合わせるつもりなのですが、できればすぐにでも動作検証を始めたいので、早めに手に入るのに越したことはないです。

どうぞよろしくお願いいたします。

回答の条件
  • URL必須
  • 1人5回まで
  • 登録:2006/11/08 20:46:55
  • 終了:2006/11/13 09:42:30

回答(1件)

id:hamster009 No.1

hamster009回答回数3431ベストアンサー獲得回数502006/11/09 02:21:33

ポイント60pt

違法な質問です。

http://www.hatena.ne.jp/

id:jamireo

そうでしたか。

ご指摘ありがとうございました。(^-^

2006/11/13 09:41:57

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません