Mambo というウェブサイト構築ソフトがあると訊きました。

これはIIS5.0以降のWebサーバ上で動きますか?

回答の条件
  • URL必須
  • 1人2回まで
  • 登録:2006/11/16 18:05:27
  • 終了:2006/11/16 19:10:28

回答(2件)

id:pinkymonk No.1

pinkymonk回答回数172ベストアンサー獲得回数142006/11/16 18:19:37

ポイント45pt

Mamboの最新版は、Joomlaになりました。

http://help.joomla.jp/component/option,com_frontpage/Itemid,1/

ここにIISで動作すると記述があります。

http://www.joomla.jp/component/option,com_frontpage/Itemid,1/lim...

id:kazuasa77

参考になりました。ありがとうございます。

2006/11/16 19:09:31
id:kn1967 No.2

kn1967回答回数2915ベストアンサー獲得回数3012006/11/16 18:28:09

ポイント30pt

Apache+PHP+MySQLの環境が必要です。

【特選フリーソフト】コンテンツ管理システム Mambo Open Source(上):ITpro

公式サイトは下記になります。

Mamboserver.com - Home

後継としてJoomla!があり、こちらはIIS6.0以降にも正式対応していますので、これからであればJoomla!をお勧めします。

Joomla!じゃぱん - Joomla!じゃぱん?

id:kazuasa77

ども、ありがとうございました。

2006/11/16 19:09:35

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません