DTP関連に詳しい方、また、経験者の方、教えてください。Classic環境でQuark4(ADBダングル)を使いたいのですが、OSX(10.4.8)でIMATEは動作するでしょうか?フォーカルのサイトでは10.4.8には対応しないと書かれていますが、Classic環境については説明がなく、試してみるとダングルを認識できたり、できなかったりします。ただ、USBポートに差すとLEDが点灯していたような気がする(定かではありません)のですが、つきません。このIMATEが壊れているためなのか、やはり対応できないのか教えてください。

回答の条件
  • 1人5回まで
  • 200 ptで終了
  • 登録:2006/12/03 12:53:47
  • 終了:2006/12/10 12:55:03

回答(0件)

ただいまのポイント : ポイント0 pt / 200 pt ツリー表示 | 新着順

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません