EC-CUBE(http://www.ec-cube.net/)を設定できるサーバーを探しています。

ラピットサイト以外でお願いします。

------------------
EC-CUBEがインストールされるサーバには、以下の環境が既にインストールされている必要があります。
  WEBサーバ(Apacheを推奨)
PHP4.4.x以上(GD2、FREETYPE2ライブラリを有効にしておくことを推奨します)※注1
PostgresSQL7.4.x以上
MySQL4.1、MySQL5.0

※注1:GD2、FREETYPE2ライブラリが利用できない環境の場合、グラフなどが正しく表示されません。
------------------
よろしくお願いいたします

回答の条件
  • URL必須
  • 1人2回まで
  • 登録:2006/12/21 16:50:05
  • 終了:2006/12/28 16:55:03

回答(1件)

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません