Second Life.comを実際におこなっている方にお尋ねします。


Second Life.comを正常にインストールを終え、ログインをおこないましたが30分以上経っても起動しません。(フリーズではなく、CPUはフルに動作していますので、原因はスペックと考えています)

どのようなスペックで、体感速度が、実際の使用に耐えられるレベルになるのでしょうか。

※公式サイトのシステム要件は確認しています

(個人的見解で結構です。これなら万全安心というスペックではなく、できる限り低いスペックの範囲で、なんとか許せるレベルのスペックがどのあたりの線なのかを探しています)

ちなみにインストールをおこなってみたPCの仕様は次の通りです。ペンティアムM 735(1.70GHz)、ATI MOBILITY RADEON 7500(AGP 4X) 32MB、メモリ1GB

回答の条件
  • URL必須
  • 1人2回まで
  • 登録:2007/01/04 14:05:21
  • 終了:2007/01/11 14:10:03

回答(2件)

id:PPPz No.1

PPPz回答回数1124ベストアンサー獲得回数132007/01/04 15:32:03

ポイント35pt

僕も、インストールしたのですが、うまく起動できていません。

なので、ポイントは不要です。

前に、いろいろ調べたときは、やはりビデオカードのスペックが

ネックになること多いようでした。

公式の必要スペックとしては

「nVidia Geforce 2 Geforce 4mx もしくはそれ以上ATI Radeon 8500 9250 もしくはそれ以上」

となっているかと思います。

参考までに、下記をご参考ください。

http://secondlife-wiki.main.jp/modules/newbb/viewtopic.php?topic...

このなかで

IBMのThinkPad

オンボード、Mobile Intel(R) 915GM/GMS,910GML Express Chipset搭載機種

での動作確認があったという話がでています。

id:tt4kmi

ご回答ありがとうございます。自分もビデオカードとは当然思っているのですが、詳しい方からみれば、いろいろ細々あると思うのですが、おおざっぱでも、例えばビデオメモリは64MB以上あれば一応は大丈夫、とか、何か簡単な指標があればと思った次第です。

2007/01/05 11:55:35
id:microftxxx No.2

microftxxx回答回数130ベストアンサー獲得回数42007/01/04 22:12:43

ポイント35pt

もしかしたら、下記の障害の発生している時間にログインしようと試みていないでしょうか?

http://www.itmedia.co.jp/news/articles/0612/30/news001.html

私のPCはP4/1.7GHz,512Mb,GeForce2でこの正月休みにインストールして、とりあえず動いています。さくさく感はありませんが。

id:tt4kmi

ご回答ありがとうございます。ビデオカードに関して、自分なりにもう少し情報を集めてみます。ありがとうございました。

2007/01/05 11:58:36

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません