PSPブラウザ向けのスタイルシートやjavascriptの適応バージョンやガイド等があった気がするのですが失念してしまいました。ご存知の方おりませんか?flashはv6互換らしいですね。

回答の条件
  • URL必須
  • 1人10回まで
  • 登録:2007/06/25 16:55:17
  • 終了:2007/06/26 01:12:52

ベストアンサー

id:coliss No.2

coliss回答回数79ベストアンサー獲得回数102007/06/25 18:20:50

ポイント100pt

Googleで検索したところ、PSPのインターネットブラウザ向け コンテンツ ガイドラインがありました。

2.80

2.70

上記によると、JavaScriptは1.5の一部、CSSは1と2の一部に、対応しているそうです。

id:zaxx

これです!どうして私がGoogleで検索しても出てこなかったんだろう・・・・

過去のバージョンアップ情報から辿れるんですね・・・

2007/06/26 01:11:02

その他の回答(1件)

id:komorebi No.1

komorebi回答回数133ベストアンサー獲得回数82007/06/25 18:01:13

ポイント100pt

http://wd.dsp.co.jp/web/idea/1851.html

こちらでよろしいですか?

id:zaxx

ありがとうございます。

2007/06/26 01:03:16
id:coliss No.2

coliss回答回数79ベストアンサー獲得回数102007/06/25 18:20:50ここでベストアンサー

ポイント100pt

Googleで検索したところ、PSPのインターネットブラウザ向け コンテンツ ガイドラインがありました。

2.80

2.70

上記によると、JavaScriptは1.5の一部、CSSは1と2の一部に、対応しているそうです。

id:zaxx

これです!どうして私がGoogleで検索しても出てこなかったんだろう・・・・

過去のバージョンアップ情報から辿れるんですね・・・

2007/06/26 01:11:02

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません