マザーボード(ASUS P5B)の不良?に関して


自作でPCを組み立てたところ、しばらくは良好に動作していましたが、急に立ち上がらなくなりました。

現象:1)2日前までは良好にWINDOWS起動、動作
2)2日前頃OCを試す。2.0GB⇒2.66GB(FSB 200Mhz⇒266Mhz)
 8時間放置したところ、戻ったときWIN上で計ったCPU温度は最高70度近かった。
 その間はWINDOWS動作は良好
3)その後再起動をしたところ、BIOS起動、編集等可、WINDOWSは立ち上がりの初めの画面で停止。Safeモードも同様。コマンドプロンプトで立ち上げようとしても途中で停止。
4)原因と思われるもの調査の為、最小構成(ケースから外したMB,CPU,メモリ1枚、USBキーボード、VGA、HDD)のみでTryするも同様現象(BIOSのみ起動状態でCPU温度は46度程度)
CMOSクリアもテスト済み。
そのため、もう一台デスクトップがあるので各パーツ調査。
CPU、メモリ、VGA、HDDはもう一台の方で一つずつ試しても順調にWINDOWS起動、動作。

上記現象から、MB原因ではないかと素人ながら推察しています。

スペック:(最小構成)

CPU Core2DUO E4400
CPUファン CPU付属のファン
MB  P5B
メモリ 1.0GB
HDD  250GBx1
VGA WINFAST PX7600TDH
電源 500Wのもの

回答の条件
  • 1人2回まで
  • 登録:2007/07/18 15:55:42
  • 終了:2007/07/25 16:00:04

回答(3件)

id:seble No.1

seble回答回数4678ベストアンサー獲得回数6172007/07/18 18:47:58

ポイント27pt

う~ん、

何とも言えませんが、残るは電源とマザーだけですね。

電源も考えて欲しい気はしますが、マザーだとしてチップセットが熱で壊れたかな?

チップセット(特にノースの方)へ扇風機か何かで強力に風を当てて冷やしながら起動してみてはいかがでしょう。

それで直ればビンゴですけどね。

もったいないですね。

O/Cはあくまで一時的にやるもんで、放置なんかしちゃ・・・

それにいきなり3割も上げるのは危険ですよ。

CPUも焼けると微妙に遅くなったりしますよ。

(体感で分かるぐらい、でも、単純なベンチには出なかったり、、)

id:bokutama

回答ありがとう御座いました。ノースを冷やせば回復するかもしれないとのこと、試す価値ありですね。早速試してみます。

実は上記文字制限500文字の為、書ききれませんでした。

続きです。

質問:

1)マザーボードの不良で、BIOSは立ち上がるもののWINの起動が出来ないということは

ありえるのでしょうか。あるとすればどうしてでしょうか?

2)キチンと標準ファンで冷却している(つもり)です。若干グリスが足りないかな

と思っていましたが、もっていなかったので対応できませんでした。

OCはFSBの変更のみで、他のBIOSの値はいじっていません。それでも70度というのは

高すぎるのではないか、と思うのですが、何かBIOS設定上の気をつけること、あるいは

冷却するのに気をつけるポイント等アドバイスいただけると助かります。

定格動作でWINDOWS上ベンチマークソフト起動時ですら、52度程度のCPU温度がありました。

というのも、MBを買いなおしても基本的な構成をどう買えてよいのか、CPUファンを変更する程度でどの程度効果が出るのか、(結果またMBを壊したりしたら馬鹿みたいですから。。)というのが不安だからです。OCはもうするつもりはありません。

3)ASUSのWEBによると、無償修理期間があるようです。どなたか修理を過去依頼した方で、戻ってくるまでに掛かる日数、費用について教えて下さい。また、上記のような定格外使用をした場合、有償になるのか、そもそも修理を受け付けてくれるのか教えて下さい。

2007/07/18 21:25:26
id:streakeagle No.2

streakeagle回答回数37ベストアンサー獲得回数22007/07/18 21:08:52

ポイント27pt

もし可能であれば、もう一台のPCのMBにOCしたPCのCPU・メモリ・VGA・HDDを接続して確認してはどうでしょうか?

sebleさんもおっしゃっていますが電源が故障している可能性があるので、動作確認の際に2つの電源それぞれを(1つずつ順番に)MBに接続して試してみれば良いと思います。

(これでMBと電源の動作確認が可能と思います)

それと、OCしたマシンのHDDに入っているOSは正常でしょうか?

> CPU、メモリ、VGA、HDDはもう一台の方で一つずつ試しても順調にWINDOWS起動、動作。

ここの記述を見る限りではOCしたマシンのHDDに入っているOSが起動したかどうかが分からなかったので。

id:bokutama

本文にも書きましたが、CPU,メモリ、VGA、HDDは

もう一台に接続して動作確認できています。

HDDは今回の機種に載せていたものをCドライブにして、WINを起動しています。

電源は確かに可能性あるので、試したいのですがもう一台のほうのMBのフロントスイッチが、DELLの為特殊で、ショートさせて電源ONすると言う技がうまくいかないのです。

2007/07/18 21:28:37
id:seble No.3

seble回答回数4678ベストアンサー獲得回数6172007/07/19 09:04:15

ポイント26pt

えっと、オプションだかでコメント欄を開けてくれればそちらへ書けるのですが、、

最初に電源ですが、

最近のdellはちゃんとatx規格にあってますよね?

スイッチのピンヘッダーとかが特殊という事でしょうか?

であれば、正常な電源をこちらへ持ってきても、他のパーツ、M/B以外は全て確認が取れていますので、ある程度、絞れると思います。

で、冷却ですが、標準ですから標準のクロックにしか対応していません。

もちろん千差万別で、余裕があるもの無いものありますから

絶対だめとは言いませんが、グリスだけで数度は違い、放熱がうまくいかない事が熱を溜める原因になり、時間が長ければそれだけ危険です。

テスト中はずっと温度を監視していて、安定していない限り目を離す事はできません。

CPUもフルで動いている場合とアイドリング状態では温度がまるで違います。

8時間、何かの作業をしていたようですし、問題大きいですよ。

ファンを変える程度じゃなく、ヒートシンクも大型化し、本格的にやるのなら、昔ならペルチェ素子、今なら水冷は当然として液体窒素などを使ったガス冷までします。

なのに、グリスさえ塗ってないなんて、、、

FSBというかメモリ速度ですよね?

FSBはさらに数倍され、それがさらに数倍されてcpuクロックになってるんですよね?

上げる時は少しずつ上げて様子を見ていきます。

いきなり上げたら、起動と同時に煙吹く事だってありますよ。

(シュボッと音がしてたばこくらいの煙があがり、焼き鳥出来上がりw、orz)

70度くらいあっという間に行きます。(でも生焼け程度ですなw)

確かにcore2は発熱が低いですがそれでもTDP80とか70wとかあったはずです。

その前のpen4が異常だったからそれに比べればというだけの事であって、ファンレスで何の問題も出ないようなのとは違います。

winの起動で落ちる、という現象だけだとVGAが一番疑わしいのですが、確認が取れているという事ですから、やはりチップセットあたりのように思います。

(もしかしたら、CPU回りのコンデンサなど電源パーツとか、、)

いずれにしろ、一度焼けたら直る事はありません。

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません