Wordpressに関する質問です。ヴァージョンは2.2.3です。

画像のアップロードを簡単にしようと、Flexible Uploadというプラグインをインストールしたのですが、なぜか適応されません。
おまけに、さっきまで大丈夫だったLightbox2までが
ちゃんと有効化されているにも関わらず、
出来なくなってしまいました。
原因としては、どういったことが考えられるでしょうか?どなたか教えて下さい!!
関連記事です。
http://www.orioa.com/wordpress-plugin-flexible-upload/

回答の条件
  • 1人3回まで
  • 登録:2007/10/16 18:42:13
  • 終了:2007/10/17 16:54:17

回答(1件)

id:minkpa No.1

minkpa回答回数4178ベストアンサー獲得回数552007/10/17 14:07:35

id:chichikitoku

ありがとうございました。できました!

2007/10/17 16:53:54

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません