初めて車のデスビのポイント交換をしたのですがエンジンがかかりません。交換前はかかっていました。ギャップも0.5mmで調整しました。デスビのローター・キャップ・プラグコードも元の状態に戻しました。原因としては何が考えられるでしょうか?

回答の条件
  • 1人10回まで
  • 登録:2008/03/21 19:22:33
  • 終了:2008/03/22 14:48:23

回答(3件)

id:Brutus No.1

Brutus回答回数180ベストアンサー獲得回数172008/03/21 19:51:54

ポイント15pt

デストリビューター回しちゃったりしてませんか

回してしまっているとタイミングライトを使っての

タイミング調整が必要です

コメント欄が開いてなかったのでこちらに書き込みました

それほど詳しいわけではないのでポイントはいりません

id:arankaru

デスビは回してません。今回触ったのはプラグコード・デスビキャップ・ローター・ポイント・クランクプーリーのみです。

2008/03/21 20:08:45
id:seble No.2

seble回答回数4675ベストアンサー獲得回数6162008/03/21 20:10:28

ポイント15pt

デスビを抜いたりはしていませんよね?

ローターを外してポイントを交換しただけですよね?

ギャップは当然上死点前での調整ですよね?

微妙にずれて点火タイミングが合っていないのかもしれません。

ギャップを規定値にする位置は上死点前何度と決まっています。

それがずれると火花が飛ぶタイミングが狂い、始動しない、、

ポイントのケーブルはもちろん繋いでるっと、、、

プラグコード用の検電テスターがあれば、プラグコードに電流が流れているかどうかチェックできますね。

接続部分をどこか抜いてちゃんと火花が飛ぶかどうかチェックしてもいいですが、、、

それで、火花が飛ぶようならポイント自体はちゃんと開閉していて、たぶん、タイミングの問題。

火花も飛ばないとなるとポイント自体が機能していないか、もしくは点火コイルの1次コードとか全然別の問題かも?

id:arankaru

デスビは抜いてません。ポイントのみの交換です。ギャップ調整はメガネでクランクプーリーを回してギャップが一番開いてるところで調整しました。プラグコードもしっかり挿し込みました。

2008/03/21 20:25:15
id:ks1106 No.3

ks1106回答回数119ベストアンサー獲得回数12008/03/21 21:26:17

ポイント50pt

ポイントの部分にグリスが付着していませんか? 

点検方法としては、ディスキャップとローターを外して、クランキング時に、ポイント部分で火花が飛べば正常、飛ばなかったらグリスの付着等が考えられます。

イグニッションスイッチをオンの状態で、ポイント部を-ドライバーで、接触させた時火花が飛べば、電気は来ているので正常です。あとは、プラグに火花が飛んでいれば、点火系はイチヨウ正常です。

火花が飛ばなければ、電気が来ていないので、ポイントまでの接触不良か、断線が考えられます。

火花が飛んでいれば、ポイントのギャップ不良やその他の原因が考えられます。(イグニッションコイル、タイミングベルト切れ、フューエルポンプ、フューポンプリレー、etc)

http://www2.odn.ne.jp/jimny-sj20/poinnto.htm

id:arankaru

デスビキャップとローターを外してクランキングですか!明日さっそく試してみます。

2008/03/21 22:29:22

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません