internet explorer 5と5.5と6と7のそれぞれのシステム要件がまとまって掲載されているページを教えてください。対応OSを主に知りたいです。

回答の条件
  • URL必須
  • 1人2回まで
  • 登録:2008/04/08 15:25:29
  • 終了:2008/04/08 16:15:35

ベストアンサー

id:hijirinotsuki No.1

hijirinotsuki回答回数215ベストアンサー獲得回数102008/04/08 16:03:38

ポイント60pt

http://support.microsoft.com/kb/164539/ja

のリスト内にある()で記載された部分が添付されたバージョン。

上位互換で過去のバージョンのinternet explorerは稼動できると思いますがセキュリティ上、よろしくないと

思います。

id:kanigasuki

回答ありがとうございます!

Webページを構築する際の資料がほしかったので。

過去バージョンは早く消え去ってほしいと考える職業です。

2008/04/08 16:15:02

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません