MacOSX用のGimp2.6.6について教えてください。

OSをLeopardからSnowLeopradにバージョンアップしたら、Gimp起動時にGimp.app requires Apple's X11というエラーが出るようになって立ち上がらなくなってしまいました。
あらかじめX11を起動しておいてからだと動くのですが、Gimpクリック一発で起動できるように環境設定等で対応できないでしょうか

回答の条件
  • URL必須
  • 1人5回まで
  • 登録:2009/10/03 11:07:09
  • 終了:2009/10/10 11:10:02

回答(0件)

回答はまだありません

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません