XOOPSに関して質問です。


今、新たにサイトを構築するのであれば、XOOPS2.0.16a-jp(あるいはXOOPS JPEX)を使えばいいのか、それとも、XOOPS Cube Legacy 2.1.7がいいのでしょうか?

以前は、「モジュールが少ない」「重い」などで、「XOOPS2.0.16a-jp」がいいという事を聞き、新規構築でもずっとこちらを使ってます。(最近はクイックリダイレクト機能がある「XOOPS JPEX」を利用してます)

2009/12現在において、どちらの方がいいのでしょうか?XCLの「重い」という件は未だ解消されないのでしょうか?

ちなみに当方はPHPをカスタマイズしながら好きなように構築できるので、XOOPS2で何も不自由ありません。

回答の条件
  • 1人2回まで
  • 登録:2009/12/08 22:21:39
  • 終了:2009/12/15 22:25:03

回答(0件)

回答はまだありません

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません