rails の github の master を使って開発を行うには、rails(actionpack、activesupport...)をどのようにインストールしたらよいのでしょうか。ruby のバージョンは 1.9.1p378 で、rails の 2.3.5 や 3.0 beta は gem からインストールして使える環境にあります。

回答の条件
  • 1人2回まで
  • 登録:2010/03/29 22:22:06
  • 終了:2010/04/04 12:34:31

回答(1件)

コメントはまだありません

この質問への反応(ブックマークコメント)

トラックバック

  • はてなの「人力検索」で質問した question:1269868923 rails の github の master を使って開発を行うには、rails(actionpack、activesupport...)をどのようにインストールしたらよいのでしょうか。 ruby のバ
「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません