iplog を CentOS 4.8 にインストールしようとしたら、gcc のバージョンが違ってコンパイルができないなど結構面倒です。

簡単にインストールできるものはないでしょうか? パッチもあるのですが、http://de.lunar-linux.org/lunar/patches/iplog-2.2.3-gc c3.3.patch
サイトがみつからないとでていました。

回答の条件
  • URL必須
  • 1人2回まで
  • 13歳以上
  • 登録:2010/08/17 16:40:53
  • 終了:2010/08/24 16:45:03

回答(1件)

id:bestlvbbs No.1

bestlvbbs回答回数105ベストアンサー獲得回数02010/08/19 15:17:24

(はてなにより削除しました)

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません