Windows Server 2008 R2 Standard Editionのアンチウィルスで、COMODO Internet Security Premium 5.0を使っています。ところが、ウィルス定義ファイルの更新をしようとしても失敗してしまいます。ネットでQ&Aを見たのですが、それらしいものはありませんでした。どうしたらウィルス定義ファイルの更新ができるようになるでしょうか?

回答の条件
  • 1人3回まで
  • 登録:2010/11/15 05:36:43
  • 終了:2010/11/22 05:40:03

ベストアンサー

id:m19981025 No.3

ミロク回答回数8ベストアンサー獲得回数12010/11/17 17:16:41

ポイント26pt

いつだったか忘れましたが、serverに使えなくなるという通知を見たことがあります。その時に、そのサイトも消されたのでは?

id:inajyun

そうですか、ありがとうございます。

2010/11/19 07:51:06

その他の回答(2件)

id:Galapagos No.1

Galapagos回答回数963ベストアンサー獲得回数892010/11/15 07:11:31

ポイント27pt

COMODO Internet Security Premium の動作環境は

Windows 7 / Vista / XP SP2 32-bit,64bit

です。

残念ながら、WindowsServerはサポートされていません。

id:inajyun

Webページが見つからないんですが、これがServerに使えると書いたところがあったんですがね...。

一年ほど前のサイトだからその間に変わっちゃったのかな。

2010/11/16 20:11:41
id:m19981025 No.2

ミロク回答回数8ベストアンサー獲得回数12010/11/15 10:04:47

ポイント27pt

windowsserverは、この動作環境にはサポートされてないですよ・・・

id:inajyun

上記の通り、Serverに使えると書いたサイトがあったのですが...。今ググると埋もれて出てこないですね。

2010/11/16 20:11:49
id:m19981025 No.3

ミロク回答回数8ベストアンサー獲得回数12010/11/17 17:16:41ここでベストアンサー

ポイント26pt

いつだったか忘れましたが、serverに使えなくなるという通知を見たことがあります。その時に、そのサイトも消されたのでは?

id:inajyun

そうですか、ありがとうございます。

2010/11/19 07:51:06

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません