Microsoft Security EssentialsはVISTAの32bit SP1に対応していますでしょか。

回答の条件
  • 1人5回まで
  • 13歳以上
  • 登録:2011/11/17 13:59:36
  • 終了:2011/11/17 14:18:31

ベストアンサー

id:JULY No.1

JULY回答回数966ベストアンサー獲得回数2472011/11/17 14:09:18

ポイント100pt

Microsoft Security Essentials 製品情報

Microsoft Security Essentials を実行するシステムの最小要件

オペレーティング システム: Windows XP Service Pack 3 (SP3)*、Windows Vista (Service Pack 1 または Service Pack 2)*、Windows 7*


対応してます。

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません