wordpressをローカル環境にインストールして利用しています。

現在は、最新版を利用していますが、
wordpressのバージョンや、プラグインが更新された場合、ダッシュボードから自動的に更新することはできないのですか。
もし出来るのであれば、ftp設定などを聞かれる場合、どのように入力すればよろしいのですか。

回答の条件
  • 1人5回まで
  • 13歳以上
  • 登録:2012/03/05 00:12:55
  • 終了:2012/03/12 00:15:03

回答(0件)

回答はまだありません

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません