教えてください。

初心者ですが、プログラム経験はあります。
今回、android のアプリを趣味で作成したいと閑雅ております。

そこで教えてほしいのですが、android 2.3 準拠の本をもっているのですが、

これから、android を学ぶ上では、4.0からさ作成していけばよいのでしょうか。

2.3版でも開発して os 4.0でも動作可能なのでしょうか。

おもにアンケート形式の基本的なアプリを想定しております。

よろしくお願いいたします。

回答の条件
  • 1人5回まで
  • 13歳以上
  • 登録:2012/04/27 01:12:45
  • 終了:2012/05/04 01:15:08

回答(0件)

回答はまだありません

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません