ロリポップでWordPressで特定のコマンドを表示させようとすると403Error


お世話になっています。

ロリポップでWordPressを使い記事を書いています。

:set encoding=utf-8
:set fileencodings=ucs-bom,iso-2022-jp-3,iso-2022-jp,eucjp-ms,euc-jisx0213,euc-jp,sjis,cp932,utf-8

$ gsettings get com.canonical.Unity.Panel systray-whitelist
$ gsettings set com.canonical.Unity.Panel systray-whitelist "['JavaEmbeddedFrame', 'Wine', 'Update-notifier', 'skype']"
を記載して公開しようとしても
403Errorになってしまいます。
このコマンドを記述しなければ普通に投稿できます。

分かる方ご教授宜しく御願いします。

回答の条件
  • 1人5回まで
  • 13歳以上
  • 登録:2013/02/19 15:47:00
  • 終了:2013/02/19 21:23:00

ベストアンサー

id:taknt No.1

きゃづみぃ回答回数13537ベストアンサー獲得回数11982013/02/19 18:16:16

http://mesiopress.com/wordpress-403error-2156.html

たぶん WAF機能で ガードされちゃうんだと思いますよ。

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません