Mac 10.6を使っています


JDKを使いたいのですが、
どれをダウンロードしていいかわかりません

教えていただけるとありがたいです

回答の条件
  • 1人5回まで
  • 13歳以上
  • 登録:2014/01/16 23:09:53
  • 終了:2014/01/17 00:01:02

ベストアンサー

id:degucho No.1

degucho回答回数258ベストアンサー獲得回数692014/01/16 23:19:33

すでにインストールされていると思います。
ターミナルで
javac -versionF
と入力してみてください。
インストールされていればバージョンが、なければインストールにいくと思います。

id:miiQxyz

ありがとうございます

解決しました

2014/01/17 00:00:39

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません