1393411671 はてなブログで、Google貼り付けを使用できなくなりました。

「選択ウィンドウを開く」ボタンを押すと、

エラーが発生しました。
詳細:
Invalid credentials (missing or invalid oAuth token)

となり、画像や動画の選択ができません。ブラウザの再読み込みをしたところ、一度だけ機能したのですが、それ以後、再ログインをしても、他のブラウザを使用しても機能しなくなりました。

再度使用できるようにする方法はありますでしょうか?

回答の条件
  • 1人5回まで
  • 13歳以上
  • 登録:2014/02/26 19:47:51
  • 終了:2014/02/26 20:53:40

ベストアンサー

id:psne No.1

ぽけっとしすてむ回答回数455ベストアンサー獲得回数2442014/02/26 20:31:22

こちらは、YouTubeの件となりますが、

フィードバックありがとうございます。現在、原因を調査中ですが、ダッシュボードの編集画面(http://blog.hatena.ne.jp/my/edit)では利用できるようですので、しばらくこちらをご利用いただけますか。ご迷惑をおかけしてもうしわけありません。よろしくおねがいいたします。

(やります) 2014-02-24
はてなブログ

同じ現象と、その対処方法で解決できます。
http://blog.hatena.ne.jp/my/editから記事を書き次始めるか、一旦記事を下書き保存した後に再度編集をすると利用できるようです。

他1件のコメントを見る
id:amaterupc

再確認してみました!

ブログ表示の編集画面では、依然エラーが出ますが、ダッシュボードではいけるようです。多分、一度だけ機能したと思っていたタイミングがダッシュボードを使った時なのではないかと想像します(自分の記憶に自身が持てませんので^^;)

次回、同様の現象が発生した際には、ダッシュボードの編集画面を使うようにします。

2014/02/26 20:54:20
id:amaterupc

現象が再現しました。
どうやら、記憶違いではなかったようです。

脱出の編集画面でもエラーが出て、利用できませんでした。
困ったものです(>_<)

2014/03/29 11:18:13

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません