1426490381 Googleアナリティクスの左側ナビゲーションより「行動」→「ページ解析」と遷移した際に添付ファイルのようなエラーが発生するようになりました。(Internal Server Error)

他のアナリティクスのデータは問題なく閲覧できます。
こちらのエラーの原因をお分かりの方、ご教授願えますでしょうか。
尚、一部の環境のPCでのみ発生しております。
・Windows 7 Professional
・Google Chrome バージョン 41.0.2272.89m
・Microsoft Security Essentials

回答の条件
  • 1人1回まで
  • 13歳以上
  • 登録:2015/03/16 16:19:41
  • 終了:2015/03/17 17:53:21

ベストアンサー

id:rafting No.2

ラフティング回答回数2652ベストアンサー獲得回数1762015/03/16 17:48:06

ポイント50pt

フォーラムで結構出ている問題のようです。
原因としては、Google側にあるようですので、トラブルが生じた方々は「ご意見」からGoogle側へトラブル報告をしているようです。

ちなみに、新しいウインドウで開くのではなく、プロパティ画面の設定でページ解析を「レポート内表示に設定」しなおして確認したところ、通常通り表示されたとの報告もあがっていました。
https://productforums.google.com/forum/#!msg/analytics-ja/YaeFzhMunLg/zYVnOhpNTMkJ

id:salvatore

ありがとうございます。参考になりそうです!

2015/03/17 17:53:14

その他の回答(1件)

id:freemann No.1

freemann回答回数305ベストアンサー獲得回数482015/03/16 17:44:18

ポイント50pt

どうやら、最近ChromeやFireFoxで変更されたデフォルトのセキュリティ設定ですと、安全と確認されていないサイトを読み込まなくなったようです。
ですので、エラーが出たらアドレスバーの右側の盾アイコンをクリックして、安全でないサイトを読み込むをクリックすると動作します。

id:salvatore

ありがとうございます。

2015/03/17 17:53:10
id:rafting No.2

ラフティング回答回数2652ベストアンサー獲得回数1762015/03/16 17:48:06ここでベストアンサー

ポイント50pt

フォーラムで結構出ている問題のようです。
原因としては、Google側にあるようですので、トラブルが生じた方々は「ご意見」からGoogle側へトラブル報告をしているようです。

ちなみに、新しいウインドウで開くのではなく、プロパティ画面の設定でページ解析を「レポート内表示に設定」しなおして確認したところ、通常通り表示されたとの報告もあがっていました。
https://productforums.google.com/forum/#!msg/analytics-ja/YaeFzhMunLg/zYVnOhpNTMkJ

id:salvatore

ありがとうございます。参考になりそうです!

2015/03/17 17:53:14

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません