Mencoderがインストールできない(Ubuntu15.10)


Ubuntu15.10を使用しています。DLNAサーバーでMencoderがどうしても必要になるのですが、apt-getコマンドでインストールしようとしても、「ライブラリには存在しているがインストールできません」と出てきてしまいます…Ubuntuのダウングレードかアップグレードはできれば避けたく、何とかしてインストールする方法を知っている方いましたら教えていただければ幸いです。よろしくお願いします。

回答の条件
  • 1人1回まで
  • 13歳以上
  • 登録:2016/06/25 08:06:37
  • 終了:2016/07/02 08:10:03

回答(0件)

回答はまだありません

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません