人力検索はてな
モバイル版を表示しています。PC版はこちら
i-mobile

新PCになり、Photoshop6.0をCSに変更しました。ところが、今まで使っていたプラグインを入れるとエラーが出てしまって使うことができません。何か良い解決法はないでしょうか?

●質問者: rael
●カテゴリ:コンピュータ 芸術・文化・歴史
✍キーワード:CS pc エラー プラグイン
○ 状態 :終了
└ 回答数 : 1/1件

▽最新の回答へ

1 ● ねがい かなみ
●40ポイント

http://support.adobe.co.jp/faq/faq/tfaqindex.sv

Adobe Support - サポートデータベース -

文書番号223706

で探してみて下さい。どうでしょう?

◎質問者からの返答

なるほど、互換性がないんですね;このプラグインを使いたい場合はどうすればいいんでしょうね。でも、バッチリでした!ありがとうございました〜

関連質問


●質問をもっと探す●



0.人力検索はてなトップ
8.このページを友達に紹介
9.このページの先頭へ
対応機種一覧
お問い合わせ
ヘルプ/お知らせ
ログイン
無料ユーザー登録
はてなトップ