人力検索はてな
モバイル版を表示しています。PC版はこちら
i-mobile

WINDOWS2003(SP1)上で、VB6.0SP6で開発
したプログラム(バッチで使用)は正常
に動きますか。
背景として、WINDOWSNT4.0SP5を老朽化
対応でWINDOWS2003サーバーに載せかえる
必要があるため。

●質問者: pikacyuu
●カテゴリ:ビジネス・経営 コンピュータ
✍キーワード:vb6 WindowsNT4.0 サーバー バッチ プログラム
○ 状態 :終了
└ 回答数 : 1/1件

▽最新の回答へ

1 ● chipmunk1984
●80ポイント

http://www.hatena.ne.jp/1115689875

人力検索はてな - WINDOWS2003(SP1)上で、VB6.0SP6で開発 したプログラム(バッチで使用)は正常 に動きますか。 背景として、WINDOWSNT4.0SP5を老朽化 対応でWINDOWS2003サーバーに載せか..

基本的には動くはずです.業務仕様であれば十分にテストする必要があるとは思いますが.

関連質問


●質問をもっと探す●



0.人力検索はてなトップ
8.このページを友達に紹介
9.このページの先頭へ
対応機種一覧
お問い合わせ
ヘルプ/お知らせ
ログイン
無料ユーザー登録
はてなトップ