人力検索はてな
モバイル版を表示しています。PC版はこちら
i-mobile

WhiteBox Linux を使用しています。
yum でアップデートしようとしたら次のエラーがでてアップデートできませんでした。
どうすればよろしいのでしょうか。
「.conflict between gtk2 and librsvg2」

●質問者: akae-t
●カテゴリ:コンピュータ
✍キーワード:Conflict Linux yum アップデート エラー
○ 状態 :終了
└ 回答数 : 1/1件

▽最新の回答へ

1 ● gio
●40ポイント

http://beau.org/pipermail/whitebox-users/2005-April/006131.html

[WBEL-users] latest updates give me a package conflict

このあたりでしょうか?

http://beau.org/pipermail/whitebox-users/2005-April/006132.html

[WBEL-users] latest updates give me a package conflict

http://beau.org/pipermail/whitebox-users/2005-April/006139.html

[WBEL-users] latest updates give me a package conflict

◎質問者からの返答

ありがとうございました。

まさに探していたものです。助かりました。

関連質問


●質問をもっと探す●



0.人力検索はてなトップ
8.このページを友達に紹介
9.このページの先頭へ
対応機種一覧
お問い合わせ
ヘルプ/お知らせ
ログイン
無料ユーザー登録
はてなトップ