人力検索はてな
モバイル版を表示しています。PC版はこちら
i-mobile

linux(vine3.0)でApache1.3.31を動かしています。
Apacheを 2.x (最新版)にしたいのですが、
conf等の引き継ぎ含む、アップグレードの仕方がさっぱりです。
apt-getしかやったことありません、rpm(?)とかも扱いアヤシイです。
助けてくださいorz ポイントダシマスorz

●質問者: nekoten
●カテゴリ:コンピュータ
✍キーワード:Apache apt Linux orz rpm
○ 状態 :終了
└ 回答数 : 1/1件

▽最新の回答へ

1 ● ryuuichi129
●200ポイント

http://www.ichn.cl/manual/ja/install.html

????????????? ◎質問者からの返答

わかりやすいッス!できましたー。

こんなに簡単だったとは・・・

ありがとうございます。

関連質問


●質問をもっと探す●



0.人力検索はてなトップ
8.このページを友達に紹介
9.このページの先頭へ
対応機種一覧
お問い合わせ
ヘルプ/お知らせ
ログイン
無料ユーザー登録
はてなトップ