人力検索はてな
モバイル版を表示しています。PC版はこちら
i-mobile

大手、中小のホスティングサービスでperlのバージョンが5.8以下のものを使用しているところを教えてください。

●質問者: mkusume
●カテゴリ:ウェブ制作
✍キーワード:Perl サービス バージョン ホスティング
○ 状態 :終了
└ 回答数 : 2/2件

▽最新の回答へ

1 ● hnd_info
●30ポイント

http://www.hustle.ne.jp/service.html

ハッスルサーバー PHP,MovableType,MySQL,XOOPSが使える格安レンタルサーバー

ハッスルサーバは、5.8.xです。

◎質問者からの返答

あの。。5.8以下のものを教えて欲しいのですが。。。


2 ● hnd_info
●30ポイント

http://www.delahost.jp/service/b-web/performance.html

プラン別機能一覧 - B-WEBシリーズ | デラホスト レンタルサーバーサービス

「以下」と「未満」の違いですね。


デラホスト レンタルサーバーサービスは、Perl5.6.1をサポートしています。


ファーストサーバは、5.00503/5.8.5 の、どちらのバージョンでも利用可能です。


http://www.fsv.jp/gt/gt_spec.html

共有レンタルサーバー 大容量 : ギガント・シリーズ > サーバスペック

◎質問者からの返答

ありがとうございます。こんな回答を待ってます。

関連質問


●質問をもっと探す●



0.人力検索はてなトップ
8.このページを友達に紹介
9.このページの先頭へ
対応機種一覧
お問い合わせ
ヘルプ/お知らせ
ログイン
無料ユーザー登録
はてなトップ