人力検索はてな
モバイル版を表示しています。PC版はこちら
i-mobile

BIGLOBEのセキュリティセットを購入し、設定しようとしたところ「お客様のブラウザではご利用いただけません。Internet Explorer 5.5以上をお使いください」とメッセージが出てしまい設定できません。自分のInternet Explorer のバージョンを確認すると最新(6)です。どういうことでしょう?ちなみに、BIGLOBEのサポートセンターでもわからないとのことでした。

●質問者: courtneylove
●カテゴリ:コンピュータ
✍キーワード:BIGLOBE Internet Explorer お客様 サポート セキュリティ
○ 状態 :終了
└ 回答数 : 2/2件

▽最新の回答へ

1 ● power1
●25ポイント

http://security.biglobe.ne.jp/set/terms.html

BIGLOBEセキュリティセット ご利用環境

OSとかも分からないので、これだけの情報でははっきりしませんが、

このような条件も付いております。

まず、PC買ったときにマカフィー他サービス版のウイルス対策ソフトは入っていませんか?

まず、確認してあればそれを削除しましょう。

それでダメならフレッツも営業あるようなので、もしXPならフレッツ接続ツールを使わずに広域帯接続でネット接続にしてみましょう。


その他サービスと併用する場合の注意

◎ 他社提供のウイルス対策製品と同時に使用すると、正しく動作しないことがあります。

マカフィー製品と他社製品との競合については、こちらをご覧ください。

◎ 「有害サイトブロックサービス」「ホームページウイルスチェック」はBIGLOBE以外でインターネット接続をする場合は利用できません。また、フレッツ接続ツール、フレッツマネージャとの併用は動作保証しておりません。

◎質問者からの返答

ありがとうございます。

OSはXPで、他のウイルス対策ソフトは入っていません。TEPCOひかりに変えたばかりなのですが、これも原因でしょうか?


2 ● syarara
●25ポイント

http://virus.okwave.jp/kotaeru.php3?q=1278680

Trendmicro@OKWave インターネットにおけるセキュリティについて。

自信はありませんが

firefoxなどのIEエンジン以外を使ったブラウザは未対応のようなので

Internet Explorerで設定を試してみましたか?

IEが最新でも他のブラウザを使っていると設定できませんので

◎質問者からの返答

ありがとうございます。

ごめんなさい。firefoxというのがわからないのですが、おそらく他のブラウザは使っていないと思います。

関連質問


●質問をもっと探す●



0.人力検索はてなトップ
8.このページを友達に紹介
9.このページの先頭へ
対応機種一覧
お問い合わせ
ヘルプ/お知らせ
ログイン
無料ユーザー登録
はてなトップ