人力検索はてな
モバイル版を表示しています。PC版はこちら
i-mobile

Fedora Core 5にて、Apache 1.3.36を利用しているのですが、Apache 1.3.36に対応したTomcatの最新版はどうやって調べることができますでしょうか?
ご存知の方、ご教授下さい。

●質問者: tomoyuki28jp
●カテゴリ:コンピュータ
✍キーワード:Apache Fedora Core Tomcat 対応 教授
○ 状態 :終了
└ 回答数 : 1/1件

▽最新の回答へ

1 ● Infograve
●60ポイント

ApacheとTomcatをどのように接続しているかによりますが、

多く見かけるmod_jkによる接続の場合は、特にBugが報告されていない限りすべて最新版で問題ないと思われます。

◎質問者からの返答

infograveさん、

貴重な情報をどうもありがとうございました!

大変参考になりました。

取り急ぎ、お礼まで。

関連質問


●質問をもっと探す●



0.人力検索はてなトップ
8.このページを友達に紹介
9.このページの先頭へ
対応機種一覧
お問い合わせ
ヘルプ/お知らせ
ログイン
無料ユーザー登録
はてなトップ