人力検索はてな
モバイル版を表示しています。PC版はこちら
i-mobile

アドビ/アクロバットで、古いバージョンのアクロバットリーダーで確実に読めるようにバージョンを指定して保存する機能はございますでしょうか?

●質問者: kohee
●カテゴリ:コンピュータ
✍キーワード:アクロバット アドビ バージョン リーダー
○ 状態 :終了
└ 回答数 : 2/2件

▽最新の回答へ

1 ● snowland
●60ポイント ベストアンサー

6.0proで確認したところありました。

ただ、ver4.0以降しか指定できませんでした。

やり方は、

ファイル→ファイルサイズ縮小

アドバンスト→PDFの最適化

の二つやり方が有りました。

◎質問者からの返答

ありがとうございました。


2 ● KairuaAruika
●10ポイント

WORDからの出力を例に説明します。

ファイル/印刷

「印刷」ダイアログボックス内「プリンタ名」から「AdobePDF」を選択

「プロパティ」をクリックし「AdobePDFのドキュメントのプロパティ」ダイアログボックス内「AdobePDF設定」タブ内「PDF設定」項目の隣の「編集」ボタンをクリック

「***品質-AdobePDF設定」ダイアログボックス内「互換性のある形式」項目内で,任意のバージョンを選択,でOK。

関連質問


●質問をもっと探す●



0.人力検索はてなトップ
8.このページを友達に紹介
9.このページの先頭へ
対応機種一覧
お問い合わせ
ヘルプ/お知らせ
ログイン
無料ユーザー登録
はてなトップ