人力検索はてな
モバイル版を表示しています。PC版はこちら
i-mobile

Firefoxプラグインで、ページの自動更新をするReload Everyというのがありますが、1.5.0.7でインストール出来ません。下記メッセージ出ます。
"(ReloadEvery 2.0 は2.0 は Firefox 1.5.0.7 に対応していないため、インストールされませんでした。(ReloadEvery 2.0 は0.* まででのみ動作します)"

これの解決方法、またはReload Every以外で同様の機能を持つプラグインのURLをご存知でしたらお教え下さい。

それ以外のご回答はご遠慮下さい。


●質問者: kouayukou
●カテゴリ:コンピュータ インターネット
✍キーワード:2.0 firefox URL インストール プラグイン
○ 状態 :終了
└ 回答数 : 1/1件

▽最新の回答へ

1 ● harrypotter
●60ポイント ベストアンサー

「 Nightly Tester Tools 」というバージョンが合わない拡張機能をインストール出来るようにしてくれるための拡張機能を入れれば入りましたよ。

http://firefox.geckodev.org/index.php?Nightly%20Tester%20Tools

http://users.blueprintit.co.uk/~dave/web/firefox/nightly/index.h...

お試しください。

◎質問者からの返答

出来ました!

ありがとうございます。

関連質問


●質問をもっと探す●



0.人力検索はてなトップ
8.このページを友達に紹介
9.このページの先頭へ
対応機種一覧
お問い合わせ
ヘルプ/お知らせ
ログイン
無料ユーザー登録
はてなトップ