人力検索はてな
モバイル版を表示しています。PC版はこちら
i-mobile

webサーバーをリプレースするのですが、下記のことで困ってます。
以前の環境では、perlのバージョンが5.005_03でした。
新しい環境は5.6.1になります。
(perlのモジュールも)
以前のバージョン[5.005_03]に依存したコードの書き方をしているかを調べなくてはいけないのですが、方法がわかりません。

どなたか詳しい方、どうか助けてください!よろしくお願いいたします。

●質問者: lolitavivian
●カテゴリ:コンピュータ インターネット
✍キーワード:Perl Web いるか コード サーバー
○ 状態 :終了
└ 回答数 : 1/1件

▽最新の回答へ

1 ● felix2007
●60ポイント

http://iris.homeunix.net/yayoi/freebsd/maintenance/perlup.asp

関連質問


●質問をもっと探す●



0.人力検索はてなトップ
8.このページを友達に紹介
9.このページの先頭へ
対応機種一覧
お問い合わせ
ヘルプ/お知らせ
ログイン
無料ユーザー登録
はてなトップ