人力検索はてな
モバイル版を表示しています。PC版はこちら
i-mobile

Wordpressに関する質問です。ヴァージョンは2.2.3です。
画像のアップロードを簡単にしようと、Flexible Uploadというプラグインをインストールしたのですが、なぜか適応されません。
おまけに、さっきまで大丈夫だったLightbox2までが
ちゃんと有効化されているにも関わらず、
出来なくなってしまいました。
原因としては、どういったことが考えられるでしょうか?どなたか教えて下さい!!
関連記事です。
http://www.orioa.com/wordpress-plugin-flexible-upload/

●質問者: chichikitoku
●カテゴリ:インターネット ウェブ制作
✍キーワード:wordpress アップロード インストール プラグイン ヴァージョン
○ 状態 :終了
└ 回答数 : 1/1件

▽最新の回答へ

1 ● minkpa
●60ポイント

http://tekapo.com/st/2007/02/15/flexible-upload/

◎質問者からの返答

ありがとうございました。できました!

関連質問


●質問をもっと探す●



0.人力検索はてなトップ
8.このページを友達に紹介
9.このページの先頭へ
対応機種一覧
お問い合わせ
ヘルプ/お知らせ
ログイン
無料ユーザー登録
はてなトップ