人力検索はてな
モバイル版を表示しています。PC版はこちら
i-mobile

eclipse3.4.1へaptanaプラグインを上手くインストールする方法を教えてください。OSは、MacOS10.5.5で、日本語化+Java/PHP/Perlのパースペクティブなるものは上手くインストール出来たようです。「ヘルプ」→「ソフトウェアの更新」→「http://beta.aptana.com/php/studio/3.2/」を追加までは行いました。しかし用件及び依存関係を計算の際にPDTに関するエラーが発生します。出来ればeclipse専門用語は控えめで教えていただけると助かります(初めてなので)よろしくお願いします。

●質問者: くじぇ
●カテゴリ:コンピュータ ウェブ制作
✍キーワード:Aptana eclipse Java OS PDT
○ 状態 :キャンセル
└ 回答数 : 0/0件

回答がありません
関連質問


●質問をもっと探す●



0.人力検索はてなトップ
8.このページを友達に紹介
9.このページの先頭へ
対応機種一覧
お問い合わせ
ヘルプ/お知らせ
ログイン
無料ユーザー登録
はてなトップ