人力検索はてな
モバイル版を表示しています。PC版はこちら
i-mobile

MacOSX用のGimp2.6.6について教えてください。
OSをLeopardからSnowLeopradにバージョンアップしたら、Gimp起動時にGimp.app requires Apple's X11というエラーが出るようになって立ち上がらなくなってしまいました。
あらかじめX11を起動しておいてからだと動くのですが、Gimpクリック一発で起動できるように環境設定等で対応できないでしょうか

●質問者: SlowLife
●カテゴリ:コンピュータ
✍キーワード:Apple gimp Leopard MacOSX OS
○ 状態 :キャンセル
└ 回答数 : 0/0件

回答がありません
関連質問


●質問をもっと探す●



0.人力検索はてなトップ
8.このページを友達に紹介
9.このページの先頭へ
対応機種一覧
お問い合わせ
ヘルプ/お知らせ
ログイン
無料ユーザー登録
はてなトップ