人力検索はてな
モバイル版を表示しています。PC版はこちら
i-mobile

テンプレートモンスターなどで、WordPressのテンプレートを購入した際、
記述されているWordPressのバージョンが、「2.8」だったとすると、
WordPress3.0 で利用するのに問題が発生する可能性はあるでしょうか?


●質問者: kazoo9
●カテゴリ:インターネット ウェブ制作
✍キーワード:wordpress テンプレート バージョン モンスター 記述
○ 状態 :キャンセル
└ 回答数 : 0/0件

回答がありません
関連質問


●質問をもっと探す●



0.人力検索はてなトップ
8.このページを友達に紹介
9.このページの先頭へ
対応機種一覧
お問い合わせ
ヘルプ/お知らせ
ログイン
無料ユーザー登録
はてなトップ