人力検索はてな
モバイル版を表示しています。PC版はこちら
i-mobile

Fedora13かCentOS5に、Redmine1.0.3をいれたいのですが、Ruby1.8.7を要求されるようです。yumで入れたいのですが方法を教えてください。

●質問者: kunitz
●カテゴリ:コンピュータ インターネット
✍キーワード:Ruby1.8.7 yum
○ 状態 :終了
└ 回答数 : 1/1件

▽最新の回答へ

1 ● ほっけみりん
●60ポイント

Redmine1.0.3を導入する手順をCentOS5.5で行っている方がいらっしゃいました。

順を追っていけば導入できます。ご参考まで。

http://www.02.246.ne.jp/~torutk/swetools/redmine/setupCentOS5.ht...

yumに頼らずインストールできるようにしておくといいですよ。

関連質問


●質問をもっと探す●



0.人力検索はてなトップ
8.このページを友達に紹介
9.このページの先頭へ
対応機種一覧
お問い合わせ
ヘルプ/お知らせ
ログイン
無料ユーザー登録
はてなトップ