人力検索はてな
モバイル版を表示しています。PC版はこちら
i-mobile

教えてください。
初心者ですが、プログラム経験はあります。
今回、android のアプリを趣味で作成したいと閑雅ております。

そこで教えてほしいのですが、android 2.3 準拠の本をもっているのですが、

これから、android を学ぶ上では、4.0からさ作成していけばよいのでしょうか。

2.3版でも開発して os 4.0でも動作可能なのでしょうか。

おもにアンケート形式の基本的なアプリを想定しております。

よろしくお願いいたします。

●質問者: sinrabanshyo
●カテゴリ:コンピュータ インターネット
○ 状態 :キャンセル
└ 回答数 : 0/0件

回答がありません
関連質問

●質問をもっと探す●



0.人力検索はてなトップ
8.このページを友達に紹介
9.このページの先頭へ
対応機種一覧
お問い合わせ
ヘルプ/お知らせ
ログイン
無料ユーザー登録
はてなトップ