人力検索はてな
モバイル版を表示しています。PC版はこちら
i-mobile

Visual studio 2005のVBでWindows mobile 6.5の開発をしたいです。 6.0,6.5のSDKを入れました。そしてVS2005 VBから実行しようとするとエミュレーターがVS2005にディフォルトで入っているWindows mobile 2003しかリストされません。どこがわるいのでしょうか? VS2008を入れればいいのかもしれませんが、一応、VS2005でできるようにしたいと思っています。

教えてください。よろしくお願いします。

●質問者: mai_mai_mail
●カテゴリ:コンピュータ
○ 状態 :キャンセル
└ 回答数 : 0/0件

回答がありません
関連質問

●質問をもっと探す●



0.人力検索はてなトップ
8.このページを友達に紹介
9.このページの先頭へ
対応機種一覧
お問い合わせ
ヘルプ/お知らせ
ログイン
無料ユーザー登録
はてなトップ